FW5.55要求のソフトを動かすパッチがリリース予定?


GENチームは、
OFW5.55を起動時に要求するソフトのEBOOTを改変し、
起動可能にするパッチらしきものをリリースする予定があるという事です。


また、このパッチを当てたソフトは
5.50GEN だけでなく、 5.03GEN等でも動くようになるようです。


釣りなのかどうなのかは判りませんが、とりあえず待つ事にします。


PSPGEN.com HP
関連記事