archive: 2015年06月26日  1/1

【Adobe Flash Player】 重大な脆弱性が発覚 「早急」に更新を

「Adobe Flash Player」の提供元である Adobe Systems は、 Windows、Mac OS X、Linux版の Flash Palyer に 重大な脆弱性があることを発表しました。 この脆弱性を悪用された場合、 コンピュータを遠隔操作される恐れがあります。 既に中国では攻撃が確認されているため、 Flash Playerの利用者は早急に更新するよう呼びかけています。 なお、Windows XP版もこの脆弱性を含んでいますが、 既にサポート終了済みの...

  •  closed
  •  0