archive: 2010年12月14日  1/1

【コードフリーク】 PSP 6.36 に対応

ゲームを思いのままに改造するためのツール「コードフリーク」MHP3rd発売前に6.35が一般に公開され、さらにMHP3rdで6.36という目まぐるしくファームを更新されたPSPですが…プロアクションリプレイと同様に「コードフリーク」も6.36まで対応になりました。なお、コードフリークを6.36に対応させるにはコードフリークのファームウェアを更新する必要があります。〔参考〕http://home.cybergadget.co.jp/support/codefreak/CFpsp2/set...

  •  closed
  •  0