archive: 2009年09月30日  1/1

FW5.55要求ソフトを動かせる? GameDecrypter

[2016/11/10 17:12 追記]ファイルの公開を終了いたしました。こちらの記事にて紹介した、OFW5.55要求ソフトを動かすための物がリリースされました!それが「GameDecrypter」入手に成功したので、人柱してみます。(でも、5.55を要求するソフトを持ってません (T_T) )...

  •  0
  •  0

FW5.55要求のソフトを動かすパッチがリリース予定?

GENチームは、OFW5.55を起動時に要求するソフトのEBOOTを改変し、起動可能にするパッチらしきものをリリースする予定があるという事です。また、このパッチを当てたソフトは5.50GEN だけでなく、 5.03GEN等でも動くようになるようです。釣りなのかどうなのかは判りませんが、とりあえず待つ事にします。PSPGEN.com HP...

  •  0
  •  0